zookeeper-php-requirements-9

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This extension requires » ZooKeeper C Binding (version 3.4.1
    or greater). For more information, see » ZooKeeper Programmer’s
    Guide
    .

    This extension requires PHP version 5.2.0 or
    higher. Since 0.6.0, it requires PHP version 7.0.0 or higher.