zlib-php-requirements-1

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This module uses the functions of » zlib
    by Jean-loup Gailly and Mark Adler. You have to use a zlib version
    >= 1.0.9 with this module. As of PHP 5.4.0 you have to use zlib
    >= 1.2.0.4.