yar-php-requirements-6

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    if you want to use msgpack as packager, you need
    compile Yar by your self with ./configure –enable-msgpack