xdiff-php-requirements-7

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    To use xdiff, you will need libxdiff installed,
    available on the libxdiff homepage » http://www.xmailserver.org/xdiff-lib.html.

    Note:

    You’ll need at least libxdiff 0.7 for these
    functions to be aware of memory_limit.