wddx-php-requirements-7

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This extension requires the libxml PHP extension. This
    means that passing in –enable-libxml is also required,
    although this is implicitly accomplished because libxml is enabled
    by default.

    In order to use WDDX, you will need to install the
    expat library (which comes with Apache 1.3.7 or higher).