varnish-php-requirements-3

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    To use this extension, you will need Varnish Cache
    of the version >=3.0 installed, available on the » Varnish Cache homepage