uopz-php-requirements-6

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    uopz 2 requires PHP 5.4+. uopz 5.0 requires PHP 7.
    As of uopz 5.1, PHP 7.1+ is required.