ui-php-requirements-2

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    Installation requires the libui library, and PHP 7
    or newer.

    This extension requires the » libui library version 0.1.0 or
    higher to be installed. See the libui documentation for a list of
    prerequisites.