swish-php-requirements-6

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PECL/swish requires PHP 5.1.3 or newer.