stomp-php-requirements-1

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PECL/stomp requires PHP 5.2.2 or newer.

    The » OpenSSL package >= 0.9.6 and
    the openssl extension
    may also be required to use stomp over SSL.