sqlite3-php-requirements-8

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    As of PHP 7.4.0 » libsqlite ≥
    3.7.4 is required. Formerly, the bundled libsqlite could have been
    used instead.