sqlite-php-requirements-5

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    The SQLite extension is enabled by default as of
    PHP 5.0. Beginning with PHP 5.4, the SQLite extension is available
    only via PECL.