rpmreader-php-requirements-0

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    The RPMReader extension requires PHP 5.