phdfs-php-requirements-8

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PHP Version: PHP 5.3+

    ZTS Enabled ( Thread Safety )

    need to install hadoop