parle-php-requirements-7

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PHP 7.0 or above is supported. A C++14 capable
    compiler is required. A successful extension build was produced
    with at least clang 5.0, GCC 5.0 and Visual Studio 2015.