paradox-php-requirements-0

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    You need at least PHP 5.0.0 and pxlib >= 0.4.4
    for the basic set of functions. Some newer functions are only
    available with pxlib >= 0.6.0. Reading and writing of encrypted
    databases requires at least pxlib >= 0.5.0. The paradox library
    (pxlib) is available at » http://pxlib.sourceforge.net.