oggvorbis-php-requirements-0

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This extension requires PHP >= 4.3.0,
    » libogg >= 1.0, and » libvorbis >= 1.0.