nis-php-requirements-1

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    None besides functions from standard Unix libraries
    which are always available (either libc
    or libnsl, configure will detect which
    one to use).