memcached-php-requirements-2

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This extension requires » libmemcached client library
    (version 1.0.0 or greater). For SASL authentication support,
    libmemcached must be built with SASL enabled.

    Since version 0.2.0, this extension requires PHP
    version 5.2.0 or higher.