libxml-php-requirements-8

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This extension requires » libxml >= 2.6.0.