inclued-php-requirements-5

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PHP version 5.1.0 or greater.

    The included gengraph.php file utilizes the » graphviz library, however, this is
    not required.