gupnp-php-requirements-2

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    In order to use PECL/Gupnp functions you need to
    install the » gUPnP library version 0.12.7 or
    greater. It also requires glib-2.0, gssdp-1.0, libsoup-2.4 or
    greater for all of them.