fileinfo-php-requirements-1

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    Before PHP 5.3.0, the magic_open library
    is needed to build this extension.