fdf-php-requirements-2

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    You need the FDF toolkit SDK available from
    » http://www.adobe.com/devnet/acrobat/fdftoolkit.html.
    As of PHP 4.3.0 you need at least SDK version 5.0. The FDF toolkit
    library is available in binary form only, platforms supported by
    Adobe are Win32, Linux, Solaris and AIX.