ds-php-requirements-8

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    PHP 7 is required by both the extension and the
    compatibility polyfill.