bzip2-php-requirements-3

  • Installing/Configuring
  • Requirements

  • Requirements
  • Requirements

    Requirements

    This module uses the functions of the » bzip2 library by Julian Seward.
    This module requires bzip2/libbzip2 version >= 1.0.x.